Problem mit Saeco Cafe Crema

Alles zur neuen Primea, Talea und Odea Serie findet hier seinen Platz

Moderatoren: mbalzen, moquai

Antworten
zeroone
Beiträge: 2
Registriert: 07 Mai 2008, 08:32

Problem mit Saeco Cafe Crema

Beitrag von zeroone » 21 Mai 2008, 07:26

Hi,

hab ein Problem mit meiner Saeco Cafe Crema und zwar l?uft der Kaffe extrem langsam und extrem hei? aus der Maschine, gleiches Problem hab ich beim Hei?wasserauslauf.
Hat jemand eine Idee was das sein k?nnte?

ups, hab mich leider im Forum vertan, kann das mal jemand verschieben sorry

Erazor
Beiträge: 95
Registriert: 28 Sep 2007, 21:13
Wohnort: ?sterreich

Beitrag von Erazor » 21 Mai 2008, 08:42

Hallo !

Das ist normalerweise ein Anzeichen von Kalkablagerung im Boiler !

Beorge dir einen Entkalker und entkalke deine Maschine 2-3 mal !

f?r das langsame auslaufen des kaffees w?rde ich dir raten den Mahlgrad im Bohnenbeh?lter mal um eine stufe h?her zu stellen ! ( zb jetzt steht 5 stell auf 6 ) nur ver?ndern wenn das Mahlwerk mahlt !!!

Es kann aber durchaus sein das dein Boiler soweit verkalkt ist das die auslauf?ffnungen durch die ablagerung von kalk beinahe zu ist !

Also Entkalke mal ordentlich und dann melde dich wieder !


Du kannst dir zum Enkalken auch vom Supermarkt das ( Durgol ) kaufen ich verwende dies auch stets und habe noch keine negative erfahrung gemacht damit !

Wenn du noch original entkalker hast verwende diesen !

sollte dies keine besserung bringen m?sstest du deine MAschine auseinandernehmen und den Boiler ?ffnen reinigen und neu abdichten oder einen neuen besorgen !

dazu sp?ter mehr wenn die entkalkung keine wirkung mehr zeigt !
Gruss Erazor

zeroone
Beiträge: 2
Registriert: 07 Mai 2008, 08:32

Beitrag von zeroone » 21 Mai 2008, 10:46

Hi,

entkalkt hab ich die Maschine schon, leider ohne erfolg.
Der Mahlgrad wurde eigentlich seid Inbetriebnahme nicht ver?ndert,
kann es dann trotzdem damit zusammenh?ngen?

Gibt?s so was wie eine Reparaturanleitung zum Ausbau des Boiler?

Erazor
Beiträge: 95
Registriert: 28 Sep 2007, 21:13
Wohnort: ?sterreich

Beitrag von Erazor » 21 Mai 2008, 21:53

Hallo ! Also da die entkalkung keine wirkung gezeigt hat, bleibt dir nur der ausbau !

hier ein Link wie du deine Maschine zerlegst !
http://m-landmann.eu/nova.htm

wenn du den Mahlgrad noch nie Ver?ndert hast, liegt es einzig und alleine am Boiler das der Kaffee langsam ausgegeben wird !

Nun musst du selbst entscheiden neu oder reinigen und neu abdichten !

du kannst entweder Neu !

http://www.dicofema.de/pi1101131420.htm?categoryId=9

oder nur den Dichtsatz kaufen !

http://www.dicofema.de/pd-1573516765.htm?categoryId=48
Gruss Erazor

Antworten