pumpe

Alles zur neuen Primea, Talea und Odea Serie findet hier seinen Platz

Moderatoren: mbalzen, moquai

Antworten
yiiz
Beiträge: 11
Registriert: 05 Okt 2007, 09:33

pumpe

Beitrag von yiiz » 02 Nov 2007, 14:20

Hallo,
ich habe eine - Cafe Prima Superautomatica Type Sup 018 C -
zuerst hatte ich probleme mit der br?hgruppe die sind behoben
jetzt arbeitet die maschine ganz normal aber es kommt kein kaffe - nur ein par tropfen was kann ich da machen
gruss knut d9e

Erazor
Beiträge: 95
Registriert: 28 Sep 2007, 21:13
Wohnort: ?sterreich

Beitrag von Erazor » 02 Nov 2007, 18:29

Hallo da ja deine Br?hgruppe blockiert war tippe ich darauf das das obere Sieb verstopft ist folge dieser Anleitung und reinige deine Br?hgruppe !


http://www.saeco-support-forum.de/attac ... entid=1233
Gruss Erazor

yiiz
Beiträge: 11
Registriert: 05 Okt 2007, 09:33

Beitrag von yiiz » 17 Nov 2007, 11:08

hallo,
erazor
ich bin erst heute morgen dazu gekommen die br?hsuppe aus der br?hgruppe zu s?ubern -
prima jetzt geht die maschine wieder - endlich -
guter tipp ich danke dir nochmals sehr
gruss knut d9e

Erazor
Beiträge: 95
Registriert: 28 Sep 2007, 21:13
Wohnort: ?sterreich

Beitrag von Erazor » 17 Nov 2007, 12:45

Hallo nochmal

Sollte es wiederholt vorkommen das deine Cafe Prima Verstopft ,
musst du das Mahlwerk auf Gr?bere Mahlung stellen !

ich tippe fast das die Mahlung zu fein ist ! (?berpr?fung : im satzbeh?lter sind die Taps w?ssrig )

wenn du jetzt z.b 6 eingestellt hast stellst du auf 7 ( dauert aber min. 3 bez?ge bis eine ?nderung festzustellen ist )
Gruss Erazor

Antworten