Dampf und Hei?wasser vertauscht ?

Probleme mit der Incanto bitte hier posten

Moderatoren: mbalzen, moquai

Antworten
rotebohne
Beiträge: 14
Registriert: 04 Jul 2005, 12:03

Dampf und Hei?wasser vertauscht ?

Beitrag von rotebohne » 17 Mär 2007, 14:31

Kann da was vertauscht sein. Wenn ich Dampf dr?cke kommt Wasser, bei Wasserbezug kommt sto?weise kurz Wasser, dann ganz ganz wenig bis gar kein Dampf. Auf Antworten der Profis freue ich mich schon jetzt. Maschine ist eine normale Incanto Schwarz . Maschine hatte ich aufgearbeitet, und garantiert nichts vertauscht. Kann nur sein dass der Vorg?nger daran geschraubt hatte.

maho
Beiträge: 34
Registriert: 22 Feb 2005, 19:11

Beitrag von maho » 20 Mär 2007, 06:42

Hallo rotebohne,
soweit mir bekannt ist, bezieht man bei ?lteren Modellen der Incanto ohne dr?cken der Taste Dampf und bei den Neueren Wasser. Nach dem Dr?cken ist es entsprechend umgekehrt.
Ist es m?glich, dass Sie ein ?lteres Modell besitzen aber eine Anleitung f?r ein Neues?
Gru?
Marcello

rotebohne
Beiträge: 14
Registriert: 04 Jul 2005, 12:03

Beitrag von rotebohne » 20 Mär 2007, 10:31

Hallo Marcello
Kann m?glich sein, dass das so ist wie du meinst. Werde noch mal schauen, die Maschine zusammenbauen, und mich dann noch mal melden. Danke f?r die Antwort.
Gru

maho
Beiträge: 34
Registriert: 22 Feb 2005, 19:11

Beitrag von maho » 20 Mär 2007, 16:19

Erkennen kann man es am Symbol ?ber der Taste:
Ist dort ein Tropfen abgebildet, muss man ihn dr?cken um Wasser zu bekommen, wenn der Hahn ge?ffnet wird.
Ist dort eine 'Dusche', bekommt man Dampf.

rotebohne
Beiträge: 14
Registriert: 04 Jul 2005, 12:03

Beitrag von rotebohne » 21 Mär 2007, 12:37

Hallo
Habe mal auf das Typenschild gesehen. Es handelt sich um Typ SUP021Y
Das zeichen ?ber der Taste ist Dampf(Dusche kein Tropfen). W?re mir ja egal wenn der Dampf auch tun w?rde. Nur wie gesagt es kommt sehr wenig dann gleich null. Hatte Boiler zerlegt und von innen entkalkt.

Gru

maho
Beiträge: 34
Registriert: 22 Feb 2005, 19:11

Beitrag von maho » 21 Mär 2007, 14:04

Hallo rotebohne,
kannst denn Caf? ziehen?
Hast das System komplett entkalkt oder nur den Boiler?
Die Zu- und Ableitungen, die Pumpe und der Flowmeter sollten auch Kalkfrei sein.
Versuch es mal mit der 'Langzeitentkalkung' anstatt dem Entkalkungsprogramm. Die Vorgehensweise ist entweder in diesem Forum oder bei saeco-support-forum.de beschrieben. Mit der Suchen Funktion wirst das schon finden.
Good luck
Marcello

rotebohne
Beiträge: 14
Registriert: 04 Jul 2005, 12:03

Beitrag von rotebohne » 22 Mär 2007, 21:51

Hallo
Kann Kaffee beziehen, jedoch immer noch Proplem. Dr?cke ich Knopf Dampfdusche und er brennt kommt hei?es Wasser. Dr?cke ich erneut und Licht ist aus, pumpt die Pumpe sto?weise und es kommt kurz Dampf(mit dem was gerade noch im Boiler war) und wird dann gleich weniger bis gar nichts mehr kommt.
Habe Boiler neu gedichtet und alles andere nicht entkalkt.
Gru

maho
Beiträge: 34
Registriert: 22 Feb 2005, 19:11

Beitrag von maho » 23 Mär 2007, 06:43

Dann mach Dich mal ans entkalken.

rotebohne
Beiträge: 14
Registriert: 04 Jul 2005, 12:03

Beitrag von rotebohne » 25 Mär 2007, 12:33

Hallo
will nun mal manuell entkalken, jedoch bin ich anscheinend zu schlau in den Foren das richtige Thema zu finden. Also wer wei? wie man die Incanto konventionell entkalkt, kann mir eventuell einen kurzen pr?ziseren Tip geben, wo ich das nachlesen kann. Danke schon mal im voraus.

maho
Beiträge: 34
Registriert: 22 Feb 2005, 19:11

Beitrag von maho » 25 Mär 2007, 18:30

Hi rotebohne,
schau mal hier viewtopic.php?t=1368 oder hier www.andyfaq.de rein.

Marcello

rotebohne
Beiträge: 14
Registriert: 04 Jul 2005, 12:03

Beitrag von rotebohne » 25 Mär 2007, 22:28

Hallo
Danke f?r die Links. Werde nach entkalken berichten.
Gru

Antworten