Wasserpumpe brummt laut

Für alle die Probleme mit ihrem Siebträgermaschine haben ist dieses Forum gedacht

Moderatoren: mbalzen, moquai

Antworten
speedy
Beiträge: 12
Registriert: 26 Aug 2003, 18:16
Wohnort: KA

Wasserpumpe brummt laut

Beitrag von speedy » 24 Aug 2005, 12:34

Hi,
ich habe seit neuestem das Problem, dass die Wasserpumpe laut brummt, wenn ich Wasser ablasse oder Kaffee zubereite. Das Ger?usch ist ?hnlich dem, als die Mascine neu war un dnoch kein Wasser in der Pumpe, da musste sie auch erst mal ansaugen und war entsprechend laut. In der Leistung ist aber (bisher) kein Unterschied zu merken.

Wenn ich dann kurz den Hahn zudrehe und dann wieder auf, dann l?uft sie auch wieder mit ganz normaler Lautst?rke.

Beim Kaffeezubereiten ist es aber so, dass in der ersten Sekunde, das Wasser mit viel Druck aus dem Duschsieb kommt (sieht man, wenn man ohne Siebtr?ger arbeitet) und dann nur noch langsam weiterflie?t. Ein Espresso ist in ca. 8-10 sec durchgelaufen. Trotzdem kommt mir diese "Drucklosigkeit" und das laute Ger?usch merkw?rdig vor.


PS: Die Maschine ist frisch entkalkt

Hat jemand eine Idee? W?re vielleicht hilfreich, denn bei einem Defekt habe ich nur noch wenige Monate Gew?hrleistung...

Gitty
Beiträge: 1294
Registriert: 13 Jan 2003, 07:24
Wohnort: Raum Stuttgart

Beitrag von Gitty » 24 Aug 2005, 13:42

Es kann seine dass ?ber eine (kleine) Undichtigkeit (z.B. schlecht schlie?endes ?berdruckventil) in den Ruhepausen etwas Luft in das wasserf?hrende System kommt, so dass die Pumpe nach Neustart erst "entl?ften" muss!
Saluti
Gitty

Antworten