Die Suche ergab 323 Treffer

von Bikermaex
09 Jan 2012, 21:43
Forum: Technische Fragen Vienna
Thema: Cafe Crema
Antworten: 3
Zugriffe: 2214

ok dann tausche den elko 470 dingens 35 volt,daran kanns auch liegen
von Bikermaex
09 Jan 2012, 20:59
Forum: Technische Fragen Vienna
Thema: Cafe Crema
Antworten: 3
Zugriffe: 2214

entkalke mal kr?ftig
von Bikermaex
01 Nov 2011, 20:56
Forum: Technische Fragen Vienna
Thema: Vienna SUP018 alle LED Leuchten.
Antworten: 3
Zugriffe: 2283

prozessor defekt
von Bikermaex
01 Nov 2011, 20:51
Forum: Technische Fragen Vienna
Thema: Vienna Br?hgruppe f?hrt sich fest
Antworten: 1
Zugriffe: 1960

wie w?rs mit ner pumpe? ich denke die feder ist gebrochen Kurioserweise f?ngt gleichzeitig die Pumpe an zu laufen, jedoch nur zwei Sekunden. das ist die preinfusion und v?llig normal Die Br?hgruppe f?hrt beim Einschalten in Startposition, macht die maschine einen selbsttest? Die Br?hgruppe f?hr in B...
von Bikermaex
20 Mär 2011, 16:20
Forum: Technische Fragen Vienna
Thema: saeco vienna sup 018- Led leuchtet nicht mehr
Antworten: 3
Zugriffe: 2681

werdet euch mal einig was ihr genau meint ,es gibt keine rote netzled die ist gr?n ,und die kontroll led f?r kaffee blinkt in der heizphase und sollte dann permanent leuchten .Oder ist es gar ein totalausfall, so das gar nichts mehr leuchtet?
von Bikermaex
07 Dez 2009, 06:14
Forum: Technische Fragen Saeco Magic Serie
Thema: Kaffee zu kalt bei Magic De Luxe SUP12R
Antworten: 2
Zugriffe: 2358

wenn ein poti auf der platine ist geht das
von Bikermaex
07 Dez 2009, 06:14
Forum: Technische Fragen Saeco Magic Serie
Thema: Sup 013 Keine Bewegung beim Einschalten
Antworten: 1
Zugriffe: 2021

?berpr?fe erstmal das rundrum, vorwiderstand, getriebemotor, dann schaun wir weiter,beim testen m??en auch br?hgruppenschalter sowie satzbeh?lterschalter gebr?ckt sein
von Bikermaex
08 Nov 2009, 19:16
Forum: Technische Fragen Vienna
Thema: Vienna heizt auf und schaltet ab, rote Bohnen-LED blinkt...
Antworten: 2
Zugriffe: 3013

typischer fall von ?bertemperatur ,da wird sich der heiztriac verabschiedet ham, dadurch heizt die maschine bis die r?ckstellbare thermosicherung f?llt, bin mal gespannt ob se dir ne neue platine verkaufen :)
von Bikermaex
08 Nov 2009, 19:13
Forum: Technische Fragen Vienna
Thema: Es kommt kein Kaffee, Pumpe ist sehr laut, was nun?
Antworten: 1
Zugriffe: 3086

Dann f?ngt die Pumpe an zu laufen, aber sehr laut, als w?rde sie gegen Widerstand laufen. kann nicht sein,die pumpe w?rde dann leiser werden.es h?rt sich so an als ob kein oder zuwenig wasser vor der pumpe ansteht untersuche den zulaufschlauch auf knicke ansonsten w?rde ich auf das supportventil ti...
von Bikermaex
02 Nov 2009, 06:28
Forum: Technische Fragen Saeco Magic Serie
Thema: Magic Comfort plus - kein Wasser
Antworten: 1
Zugriffe: 2836

es ist so das die pumpen zwar selbstsaugend sind aber nicht selbstANsaugend
von Bikermaex
29 Aug 2009, 19:33
Forum: Technische Fragen Saeco Magic Serie
Thema: Unpausibler Ablauf
Antworten: 1
Zugriffe: 2112

Ich glaube die Br?hgruppe l?uft danach nicht. Sondern es beginnt sofort der Br?hvorgang. das kann schonma garnicht sein w?rde die br?hgruppe nicht in br?hposition fahren k?me auch kein heisses wasser ,das heisst die br?hgruppe f?hrt nur das mahlen wird " vergessen " der fehler ist vermutlich auf de...
von Bikermaex
29 Aug 2009, 19:27
Forum: Technische Fragen Vienna
Thema: SAECO Vienna brennt nur noch gr?ne Netzlampe
Antworten: 2
Zugriffe: 2701

die gr?ne led sagt nur aus das 5 volt da sind nicht mehr und nich weniger ,check mal den boiler wenn der ok ist liegt der fehler auf der platine
von Bikermaex
29 Aug 2009, 19:26
Forum: Technische Fragen Vienna
Thema: SAECO Vienna brennt nur noch gr?ne Netzlampe
Antworten: 2
Zugriffe: 2701

die gr?ne led sagt nur aus das 5 volt da sind nicht mehr und nich weniger ,check mal den boiler wenn der ok ist liegt der fehler auf der platine
von Bikermaex
04 Jun 2009, 21:17
Forum: Technische Fragen Incanto
Thema: Entl?ften, Entl?ften, Entl?ften
Antworten: 1
Zugriffe: 5793

die meldung entl?ften kommt immer vom flowmeter ,vermutlich dreht sich der nimmer richtig wegen kalk oder sonstiger fremdk?rper,oder es hat mechanische /elektrische ursachen
von Bikermaex
04 Jun 2009, 21:13
Forum: Technische Fragen Incanto
Thema: Incanto De Luxe-Unglaublich aber wahr
Antworten: 7
Zugriffe: 7206

also ,untersuche die wasserwege besonders das supportventil ,und dann zerlege die br?hgruppe komplett ,reinige diese auch unter dem sieb, falls eins da ist, cremaventil kontrollieren,irgendwo mu? was verstopft sein